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WORD NAVIGATION

B 3 Document] - Word (8 levineAi = - O
—
file  Home  Insert  Design  layout  References  Mailings  Review  View  Developer  Help  Acrobat O Tell me what you want to do 2 1% Share 3 Comments
Calibri (Body) ~|11 < A* A" | Aa- | Bp | i=-i=- % = R PFind ~ 8 [ Edit Header ]
alibri (Body) ar Fp |t EE=EE AaBbceDe AsBbCeDe AaBbCc Assbcer AQB 7| & Replace [;1, = | i Footer (&
Paste B I U- X X - P A - TNormal | TNoSpac.. Heading1 Heading2 Tite |+ : Create and Share  Request Dictate
P 4 SR A = " g J T B select - Adobe PDF  Signatures | [8 Page Setup -
Clipboard & Font Styles = Editing Adobe Acrobat Special Voice
L , 2 L s , FR R s , AT, 5
Navigation S 4
— S’
Search document o - -
Headings  Pages  Results
Create an interactive outline of your document.
It's a great way to keep track of where you are or quickly
move your content around.
To get started, go to the Home tab and apply Heading styles - 6
to the headings in your document. E =
R -
1
Pagelof1  Owords % 7 -l B - 1 + 140%

-_

Document Title displays the name of the current document.

2. Ribbon: Each Tab in the Ribbon contains tools for working with your
document.

3. The Quick Access Toolbar (QAT) appears at the top of the Word window. It
provides you with one-click shortcuts to commonly used functions, like save,
undo, and redo. It is customizable by clicking on the dropdown arrow to the
right of the QAT.

4. The ruler displays a visual reminder of where items are on a page in relation
to the size of the paper being used.

5. The Navigation pane allows you to quickly move through headings, pages, or
search results.

6. The document window is the working space of the document. This is where
content is located.

7. The Status Bar is at the bottom of the screen. It shows your current page, the

word count, the language setting for proofing, and if any macros are currently

running. It also allows you to change your view or zoom of the document.
v" The Status Bar can easily be customized. Hover the mouse over the
status bar and right click to see options.

Page 3 of 14



QuicK Access TOOLBAR

The Quick Access Toolbar is found above the ribbon and can be customized to
include any command found anywhere on the ribbon for easy access. To add items to
the Quick Access Toolbar:

1. Select the drop down arrow on the right

Select More Commands

On the right pane, select a command.

Press Add

Make sure the command appears on the right pane, and press OK

aRwbd

Word Options ? X

General

E[E.] Customize the Quick Access Toolbar.
Display

Choose commands from: & Customize Quick Access Toolban G
Proofing Popular Commands - For all documents (default) -
Save
Language «<Separator> - AutoSave

E\h'/ Accept Revision Save
Ease of Access @ Add s Hyperlink £} Undo »
Advanced FE AddTable 3 ) Redo

= Align Left [ NewFile

El AutoSave

EE Bullets 3

= Center
Add-ins &= Change List Level 4
Trust Center Choose a Text Box 3

[® Copy f

X cut Add >

A" Decrease Font Size

Define New Mumber Format... —

%] Delete Comment
B# Draw Table
[=] Draw Vertical Text Box
B2 Email
O Find
D Fit to Window Width
Font
A Font Color [»
A Font Settings
Font Size m -

Customizations: Reset *
[ Show Quick Access Toolbar below the =

Ribbon

Py Capoi =

“Can:al
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STYLE FORMATTING

Create and Change Styles

Style formats are found in the Styles pane of the Home Tab:

Home Insert Design i Review View Dieveloper Help Acrobat 5 Tell me what you want to do
> — = == E o SiFind -
Calibri (Body) - = ZE 2l T aapbcede AsBbcede AaBbCe AsBbce AP assbecr o Ren [‘E,
M G Replace
B I U- == e TNormal | TMNo Spac.. Heading1 Heading 2 Title Subtitle | < Create and Share
% Farmat Painter = = [ ¢ 28 P £ E [/ Select - Adobe PDF
Clipboard [F} Paragraph [} Styles [ Editing Adobe Acrg
T - | 1 | 2 S S S~ === ==~ "= "

Options include:

v" Heading 1

v" Heading 2

v’ Title

v Normal

v And more...

These classifications help Word understand the organization of the document. This will
open up a lot of handy features and make your document more accessible in the
process.

Select the drop down arrow on the lower right of the pane to see more options.

AaBbCcDc| AaBbCcDe AaBDHC( AaBbCch /—\ab AaBbCcC AaBbCcDi AaBbCcDo AaBbCcD¢  AaBbCcDe AABBCCDC AaBbCeDy
T Normal | TNo Spac... Heading1 Heading 2 Title Subtitle  SubtleEm.. Emphasis IntenseE Strong Quote  Intense Q.. SubtleRef... IntenseR.. Book Title

AaBbCcDc
TLi

Also available in this drop down are options to:

e Create a Style: Create and name your own custom style settings.

e Clear Formatting: Clear all formatting from a highlighted selection.

e Apply Styles: A shortcut menu to the Styles options shown in the dropdown of
the Styles pane.
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Select a Theme

Once a document is formatted with Styles, users can choose from a number of different
themes in the Design Tab. Themes contain a color palette and a font set. These
themes work best when Style Formats are being used.

File Home Insert Design Layout

E Title TITLE n §Paragraph Spacing ~

ol e [ . . Effects

Themes Zrzirome=s | = ST e TRt = " Colors Fonts et Water,
= ol T R = — - " ! . . (%) Set as Default i

Modify a Style

Another option for customization is to modify a style.

[P i & oz s s S G SR e

AaBbCepe! Asphcens Aol b AaBhCel L\a
Update Mormal to Match Selection

As Modify...

T Mormi Title

Select All: (Mo Data)
L1 3.
Rename.

Remave from Style Gallery

Add Gallery to Quick Access Toolbar

Home tab - Styles Group
Locate the style to be modified
Hover the mouse over the style - right click > Modify
In the pop up, note the ability to modify:
A. Font and size
B. Color
C. Alignment
D. Paragraph formatting and more
v Note that this will change all the formatting for any text in the document using the
selected style.

BOnN =
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Madify Style ? X

Properties
Name: Heading 1
Style type: Linked (paragraph and character)
Style based on: T Normal e

Style for foll= g paragraph: T Normal ~

Formatting A
v B
Calibri Light (Headw| 16 [« | B I U | I -

S
B = = = _ = = 1= 4=| = 3=
Sl===|===|1 5| ==
C
-
SmartArt
Font: (Default] «Headings (Calibri Light], 16 pt, Font color: Accent 1, Space ~

Before: 12 pt

After: 0 pt, Keep with next, Keep lines together, Level 1, Style: Linked, Show in the Styles
gallery, Priority: 10

Add to the Styles gallery [ ] Automatically update
@ Only in this dorement O Mew documents based on this template

Faormat ~ "\ D, Cancel

FORMAT PAINTER

Word makes it easy to copy formatting from one part of the document to the other. The
Format Painter will copy all aspects of formatting, including: font, size, alignment, bullet
point, color, bold/italic/lunderline, and more. To use the Format Painter:

1. Select the text with the formatting to be copied.
2. Inthe Home tab - Clipboard group, select Format Painter.

= L]

File Home Insert Design Layout References Mailings Review View Developer Help Acrobat

A cut 5 o o a
ﬁj (e Calibri (Body) = |11~ A" A7 Aa~ A =3 2]l T | aasbcene] maBbCene
Paste="— = 2 =

B I U - - & A~ =, . - Thormal | T Mo Spac...

" <& Format Painter U-abx x| A — B =T B P

Sliphnard ar Font o Paragraph r,.

Select the text with formatting to copy...
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3. Note how the cursor changes to a paint brush.

Mote how the cursor change! ‘@I

4. Click and drag the cursor onto the text to be reformatted.
5. The format painter will not be active after applying to new text.

v" Double clicking on the Format Painter will keep it active for multiple
selections.

IMAGES

Images may be inserted through the quick buttons in the content section of certain

slides, or through Insert Tab = lllustrations Group. There are a couple options:

1. Pictures: Inserts a picture from the local computer

2. Online Pictures: searches Bing for Creative Commons Pictures

2 Insert Design

Layout References Mail
[y ~ol~ol @
= B kG
Page Tabie Pictures Online Shapes Icons iD S
Break - Pictures o~ Madels ~

|
Tables INustrations

Once an image is inserted, the Picture Tools contextual tab appears. In this tab, there
are options to:

Insert  Design

Layout  References  Mailing
EE @@ E‘g = Compress Pictures
rec

~=| (== Loar Moo Nl par
Schngepitre- ||| =2 = [=
Ny

Review  View  Developer  Help  Acrobat  Format

£ Tell me what you want to do 3 & Share 7 Comments
Z Picture Border ~ 3 > o p
= EEI; V2N z T IHeight: [0.75"

— = = =] -| @ Picture Effects -

Paositiol State | Crop_ 1y (e e N
B, Picture Layout - Text 4 Y —Width: |6.5 - j
Adjust Nt = Picture Styles =/ | Accessibilitater e s

ions Color Atistic Transparer

=
- Effects~ [EIReset Picture 2

Page 8 of 14



Correct and alter color and apply artistic effects

Compress large pictures, reset an image that has had alterations applied
Apply a picture style

Add Alt Text

Crop an image

ar0b-=

SMART ART

1. Smart Art is a great way to transform a plain list into something more colorful and
dynamic.
2. On the insert tab, select SmartArt.

Home Insert Design Layout References Mailings Review

Cover Page ~ EF F Pictures l‘g lcons |:D:|Chart Ocd
Blank Page F& Online Pictures £ 30 Madels ~ éi Screenshot = EL}
Table Docum:
Page Break = '-_C‘)Shape:' I SmartArt Item
Pages Tables INMustrations _ Tap
3. Choose a design.
4. Click on the arrow on the left of the new smart art to see full detail.
5. Cut and paste the list into the detail area to apply.
6. Note that color and design can be changed in the Smart Art Tools Tabs. To

access those tabs, click in the Smart Art area to make them appear.

£ 4

Type your text here x T s

. !James Smith

* John Johnson
* Robert Williams
* Michael Jones

* Mancy Stewart {5

Vertical Curved List...

AUTOMATIC TABLE OF CONTENTS

Formatting with Style Formats also allow you to create an automatic Table of
Contents. There is no need to update page numbers by hand when you are using this
function.
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When using Style Formats, the Navigation pane reflects the organization of your
document. This organization will translate into a Table of Contents for your document.

Navigation X
Search document o

Headings  Pages  Results

4 Using Word
Creating a Blank Document

Using the Recent List
Creating a Document from a Te..
4 Closing Documents vs. Closing...
Close a Document
Close Word

To access Table of Contents options: ™

1. Go to the References Tab and click on Table of
Contents button.

Paste Options:

of

= L

2. As you make changes to the body of your . S
document, the Table of Contents will need to be e o
updated to reflect current sections and page WA o
numbers. = Parsgraph.

3. To update the table of contents, right click over the
Table of Contents, and select update field.

v" Once the Table of Contents is created, the —
des|gn Can a|WayS be modlfled |n the Same 'vifr;ﬁf%:*(mw
Table of Contents button: & More Tt ef contens o Cficecom
o Select Custom Table of Contents and Srerremesre

select Modify to change font settings.

INSPECTING DOCUMENT

There are several ways to inspect a final version of a document. To access these
options, click File to go to Backstage View.

1. Inspect Document: This option will check the document for personal
information, such as author and file path; as well as information some may
not want in a final version of a document, like watermarks.
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2. Check Accessibility: This option will check

the document for incompatibility with screen
readers, and other possible accessibility
issues.

Inspect Document
Before publishing this file, be aware that

Check for

Document properties, template na
Issues ~

out image data

Check Compatibility: This option will check
for compatibility issues with older versions of
Word. This is a good option if you are
sending the document to someone with an
older computer setup.

COMMENT AND MARKUP

Turn on Track Changes

To turn on Track Changes, go to Review Tab - Tracking >
Track Changes.

Once changes are being tracked. all changes that are made to a
document may be viewed. Note there are options to view:

v" Simple Markup
v' All Markup.

v" No Markup

v Original

F_b _E;B Simple Markup |=

j B Simple Markup ]

:hTa:;Z:v All Markup |
Mo Markup

Jrad Original
L gere——

= Inspect Document

~— Check the document for hidden properties
or personal information.

Check Accessibility

Check the document for content that people
with disabilities might find difficult to read.
Check Compatibility

Check for features not supported by earlier
versions of Word.

2y

oy comemes p————
] 7 By simple Markup ~
)
Show Markup ~
i Track B g
nts | Chanmas = [7] Reviewing Pane ~

{ [} Track Changes
“ " [Py LockTracking

Note how All Markup shows all details, including original wording and changes:

| 5 gt |1 3| R B[E

3 aa A az

k Translate Language New Compare Restrict | Hide | Rq
sility - - Comment - Editing Ink | A
sility Language Comment ts Compare Protect Ink R
B % ' 1 ' 2 ' 3 ' 1 ' s ' 5 A -7

When you turn on Track Changes, Word marks up new changes made to the document. Any-changes
that lread ked Kked thed tuntil them.] am removing a

T Lid Ll
sentence and adding a new one here.‘
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Turn off Track Changes

To turn off track changes, go back to Review Tab, oo
Tracking pane, Track Changes. Word will no longer track (277 Balaubwen
changes, but it will remember the already tracked changes.

Accept or Reject Changes

Users have the choice to accept or reject the changes to a tracked document.

v" Review tab - Changes group - Accept/Reject

ie what you want to do

2 B B ER (2

Accept Reject Compare Restrig
@ @ > Editin

| [B Acceptand Move to Next Protect

Accept All Changes

Accept All Changes and Stop Tracking

Once all changes have been accepted or rejected, this will remove the formatting notes
and tracked changes that were previously viewable in the markup pane.

Comments

To leave a comment:

1. Select the text on which you would like to comment. In the Review Tab,
Comment group, select New Comment.

Mailings Review View Deve

A=

inguage MNew
Comment

1ge Comments

v

2. A word bubble will appear for the comment. When sending the document back to
the author, s/he will be able to view it.
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B Epy All Marky - B D[R Previous ]
=, B P EEES ]
& [® Show Markup ~ D [‘i B Next Ej ES
Track | — Accept Reject Compare Restrict
Changes - gPane - | T % - Editing
aaaaaaaaaaaaaa ect
'hen you turn on Track Changes, Word marks up new changes made to the document. Any-changes
= lready-tracked i ked-up-in-thed tuntl them:| am removing a ) Levine, Ali Afew seconds ago
:ntence and adding a new one ferel Let's make a change!
£JReply ¥ Resolve

To remove a comment, select the comment you would like to remove and in the Review
tab, comment pane, select Delete.

Mailings Review View Developer

SRR Sd
age Newr  Delete Previous Next

Comment -

Comments
L T R S S R R R BT

SHORTCUTS

Frequently Used Shortcuts

Frequently used shortcuts Key Command
Open a document Ctrl+0

Create new Ctrl+N

Save a document Ctrl+S

Copy Ctrl+C

Paste Ctrl+V

Undo Ctrl+Z

Redo Ctrl+Y

Cut CtrlI+X

Close a document Ctrl+W
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Formatting Shortcuts

Formatting Key Command
Italicize text Ctrl+l

Bold text Ctri+B
Underline Text Ctrl+U
Strikethrough Ctrl+5

Align Left Ctrl+L

Align Center Ctri+E

Align Right Ctri+R

Navigation Shortcuts

Navigation Key Command
Up one screen Page Up

Down one screen Page Down
Beginning of line Home

End of line End

Beginning of document Ctrl+home

End of document Ctri+End

Text Selection Shortcuts

Text Selection Key Command

Select a word Double click the word

Select a sentence Hold down Ctrl and click anywhere in the
sentence

Select a line Click in the selection bar

Select a paragraph Triple click the paragraph

Select everything Ctrl+A

WSU MICROSOFT OFFICE POWER USER PROGRAM

Become a Power User! Attend a full suite of Microsoft Office

trainings from ITS and receive a Power User Certificate. For more [ e

. . . . . . MICROSOFT OFFICE POWER USER
information, visit: wichita.edu/poweruser
Your Name Here

e Sammp——

S
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